viernes, 14 de noviembre de 2014

Microsoft informa de una grave vulnerabilidad en Windows. Actualiza ya a LINUX.

Microsoft acaba de informar de una muy seria vulnerabilidad que afecta a casi todas la versiones de Windows. Pero hay buenas noticias... esto tiene arreglo, y además, la compañía también ha liberado una actualización urgente de seguridad. Aunque solo sea "por si acaso", es muy recomendable que leas lo que sigue.


El fallo de seguridad afecta a casi todas las versiones de Windows, desde Windows Server 2003, Windows Vista, Windows Server 2008, Windows 7, Windows 8/8.1, Windows Server 2012/2012 R2, y Windows RT/RT 8.1. 


Si bien la solución es aplicar un PARCHE, el cual es este parche, también existen soluciones de raíz, como reinstalar tu PC, Notebook, Netook, etc., con alguna distribución de Linux, como Ubuntu, Huayra, Debian, OpenSuse, CentOS, etc., con lo cual, los problemas serán cosa del pasado y los pagos de licencias también.


El supuesto fallo es similar a Heartbleed ya que permite ejecutar código desde una ubicación remota. 
Related Posts Plugin for WordPress, Blogger...

ENTRADAS MAS POPULARES

ÚLTIMAS PUBLICACIONES

Recibe todas las actualizaciones de este blog. Sólo haz clic en el botón Me Gusta de Facebook.

Muchas gracias!!!

Powered By | Blog Gadgets Via Blogger Widgets